Support Forum - Compatibility with AppBroker (H5)

05/06/2019 16:20 Jack wrote:

Have any other FRB forum users found that FRB is compatible with the AppBroker
(H5) version shipped with C11?

05/31/2019 15:49 Oleg Fomin wrote:

nope sorry

Name:
E-Mail: (will not be published)
Subject:Compatibility with AppBroker (H5)


Message body:

Verification code:

Please, do not include any URLs into the message.
Otherwise, your message will be rejected and IP blacklisted automatically.
Off topic messages will be deleted by moderator.